English Turkish
Minimum disk space of %1 MB required. En az %1 MB disk alanı gerekli
Cannot solve all conflicts. <a href="%s">Manual intervention is required.</a> Bütün çatışmalar çözülemez<a href="%s">Elle müdahale gerekiyor.
The partition %1 could not be mounted.

%2

If you are sure that the partition is not necessary for the
update (not a system partition), click Continue.
To check or fix the mount options, click Specify Mount Options.
To abort the update, click Cancel.
%1 disk bölümü bağlanamadı.

%2

Eğer bu disk bölümünün güncelleme için gerekli olmadığından
eminseniz (herhangi bir sistem bölümü değilse), Devam'a tıklayın.
Bağlama seçeneklerini kontrol etmek ya da düzeltmek için Bağlama Seçeneklerini Belirt'e tıklayın.
Güncellemeyi iptal etmek için Vazgeç'e tıklayın.
&Select /var Partition Device Bir root disk bölümü seçin.
The root partition in /etc/fstab has an invalid root device.
It is currently mounted as %{root} but listed as %{tmp}.
/etc/fstab'deki root disk bölümü geçersiz.
Searching for Available Systems Paketler aranıyor...