Project Translated Words Needs editing Checks Suggestions Comments
master
100.0% 100.0% 0.0% 0.0% 0.0% 0.0% Translate

Approved
Good
Failing checks
Needs editing

When User Action Detail Object
3 months ago admin Resource update yast-scanner/master - German
a year ago none Committed changes yast-scanner/master - German
a year ago tux93 Translation changed yast-scanner/master - German
Erforderliches Paket %1 ist nicht installiert und es steht kein Installations-Repository zur Verfügung.
2 years ago none Committed changes yast-scanner/master - German
2 years ago stefanschlesinger Suggestion accepted yast-scanner/master - German
Konnte hp-setup kann nicht startausgeführt werden,
weil /usr/bin/hp-setup nicht ausgeführt werden
kann
bar
oder nicht vorhanden ist.
2 years ago stefanschlesinger Committed changes yast-scanner/master - German
2 years ago stefanschlesinger Translation changed yast-scanner/master - German
Es gibt mindestens eine Druckerkonfiguration, die den ptal-Dienst verwendet.
Es ist möglich fortzufahren, aber der laufende ptal-Dienst könnte die korrekte Ausführung
von hp-setup verhindern.
Es wird empfohlen, die Scanner-Konfiguration jetzt abzubrechen,
den ptal-Dienst anzuhalten, die Drucker-Konfiguration auf die Verwendung von HPLIP einzustellen
und anschließend die Scanner-Konfiguration erneut zu starten.
2 years ago stefanschlesinger Committed changes yast-scanner/master - German
2 years ago stefanschlesinger Suggestion accepted yast-scanner/master - German
Es gibt mindestens eine Druckerkonfiguration, von derdie dern ptal-Dienst verwendet wird.
Es ist möglich fortzufahren, aber der laufende ptal-Dienst könnte dasie korrekte Ausführenung
von hp-setup verhindern.
Es wird empfohlen, die Scanner-Konfiguration jetzt abzubrechen,
den ptal-Dienst anzuhalten, die Drucker-Konfiguration so umzustellen, das sie HPLIP benutzt,auf die Verwendung von HPLIP einzustellen
und anschließend die Scanner-Konfiguaration erneut zu starten.
2 years ago stefanschlesinger Suggestion accepted yast-scanner/master - German
BenötigtErforderliches Paket %1 ist nicht installiert und es steht kein Installations-Repository zur Verfügung.
Browse all language changes

Activity in last 30 days

Activity in last year