yast2-vpn is not part of openSUSE Leap 15. It exists only in openSUSE Tumbleweed and enterprise products.
Project Translated Words Needs editing Checks Suggestions Comments
master
100.0% 100.0% 0.0% 0.0% 0.0% 0.0% Translate

Approved
Good
Failing checks
Needs editing

When User Action Detail Object
a year ago none Committed changes yast-vpn/master - Dutch
a year ago evavanrein Translation changed yast-vpn/master - Dutch
Naam van verbinding:
a year ago evavanrein Translation changed yast-vpn/master - Dutch
Een client die verbinding maakt met
a year ago none Committed changes yast-vpn/master - Dutch
a year ago evavanrein Suggestion removed yast-vpn/master - Dutch
SUSE-hulpprogramma voor internetverbinding
a year ago evavanrein Suggestion accepted yast-vpn/master - Dutch
Schakel VPN (IPSec)-daemon inschakelen: %s
a year ago none Committed changes yast-vpn/master - Dutch
a year ago evavanrein Translation changed yast-vpn/master - Dutch
Algemene instellingen voor VPN
a year ago none Committed changes yast-vpn/master - Dutch
a year ago evavanrein Suggestion accepted yast-vpn/master - Dutch
GlobalAlgemene instellingen voor VPN
Browse all language changes

Activity in last 30 days

Activity in last year