yast2-vpn is not part of openSUSE Leap 15. It exists only in openSUSE Tumbleweed and enterprise products.
Project Translated Words Needs editing Checks Suggestions Comments
master
0.0% 0.0% 0.0% 0.0% 0.0% 0.0% Translate

Approved
Good
Failing checks
Needs editing

When User Action Detail Object
a year ago none Resource update yast-vpn/master - Serbian (latin)
Browse all language changes

Activity in last 30 days

Activity in last year