yast2-isns is not part of openSUSE Leap 15. It exists only in openSUSE Tumbleweed and it is being rendered obsolete by yast2-iscsi-lio-server soon. https://l10n.opensuse.org/projects/yast-iscsi-lio-server/
Project Translated Words Needs editing Checks Suggestions Comments
master
100.0% 100.0% 0.0% 0.0% 0.0% 0.0% Translate

Approved
Good
Failing checks
Needs editing

When User Action Detail Object
2 months ago admin Resource update yast-isns/master - Chinese (China)
a year ago none Resource update yast-isns/master - Chinese (China)
a year ago none Resource update yast-isns/master - Chinese (China)
2 years ago cnzhx Suggestion removed yast-isns/master - Chinese (China)
要添加的可用节点
2 years ago none Committed changes yast-isns/master - Chinese (China)
2 years ago cnzhx Suggestion accepted yast-isns/master - Chinese (China)
正在初始化 iSNSsns 守护精灵程序配置
2 years ago cnzhx Suggestion accepted yast-isns/master - Chinese (China)
<p>现在安装它吗是否立即安装?</p>
2 years ago cnzhx Suggestion accepted yast-isns/master - Chinese (China)
<p>要配置 ISNS 服务,必须安装 <b>%1</b> 软件包才能配置 iSNS 服务。</p>
2 years ago cnzhx Suggestion accepted yast-isns/master - Chinese (China)
iSNS 守护精灵程序配置
2 years ago cnzhx Suggestion accepted yast-isns/master - Chinese (China)
无法连接到 iSNS 服务器。请检查 iSNS 服务器是否正在运行。
Browse all language changes

Activity in last 30 days

Activity in last year