yast2-isns is not part of openSUSE Leap 15. It exists only in openSUSE Tumbleweed and it is being rendered obsolete by yast2-iscsi-lio-server soon. https://l10n.opensuse.org/projects/yast-iscsi-lio-server/

Translation status

Strings44
0.0% Translate
Words419
0.0%
Approved
Good
Failing checks
Needs editing

Customize download

Statistics

Percent Strings Words
Total 44 419
Translated 0.0% 0 0
Review 0.0% 0
Failing check 0.0% 0

Last activity

Last change None
Last author None

Activity in last 30 days

Activity in last year