yast2-reipl is not part of openSUSE Leap 15. It exists only in openSUSE Tumbleweed and enterprise products.
Project Translated Words Needs editing Checks Suggestions Comments
master
100.0% 100.0% 0.0% 0.0% 0.0% 0.0% Translate

Approved
Good
Failing checks
Needs editing

When User Action Detail Object
2 years ago none Committed changes yast-reipl/master - Danish
2 years ago scootergrisen Translation changed yast-reipl/master - Danish
<p><b>Enhed</b> skal være et gyldigt enhedsbus-ID med små bogstaver i et
sysfs-kompatibelt format 0.<i>&lt;subkanalsæt-ID&gt;</i>.<i>&lt;enheds-IDid&gt;</i>,
som f.eks. 0.0.5c51. Afhængigt af den valgte metode kan det henvise til en DASD- eller
en FCP-adapter.</p>
3 years ago none Resource update yast-reipl/master - Danish
3 years ago none Resource update yast-reipl/master - Danish
4 years ago none Resource update yast-reipl/master - Danish
4 years ago none Resource update yast-reipl/master - Danish
Browse all language changes

Activity in last 30 days

Activity in last year