yast2-vpn is not part of openSUSE Leap 15. It exists only in openSUSE Tumbleweed and enterprise products.
Project Translated Words Needs editing Checks Suggestions Comments
master
100.0% 100.0% 0.0% 0.0% 0.0% 0.0% Translate

Approved
Good
Failing checks
Needs editing

When User Action Detail Object
a year ago none Committed changes yast-vpn/master - Chinese (China)
a year ago emilydong Suggestion accepted yast-vpn/master - Chinese (China)
一个客户端正连接到连接至以下位置的客户端
a year ago emilydong Suggestion accepted yast-vpn/master - Chinese (China)
降低 TCP 最大段大小 (MSS):%s
a year ago emilydong Suggestion accepted yast-vpn/master - Chinese (China)
启用 VPN (IPSec) 守护:%s
a year ago emilydong Suggestion accepted yast-vpn/master - Chinese (China)
VPN 网关和客户端都需要特殊的 SuSE 防火墙配置。
SuSE 防火墙未启用,因此您必须在每次重启后每次重引导时,您都必须手动运行配置脚本。
现在
将运行脚本。
脚本位于 %s
a year ago emilydong Suggestion accepted yast-vpn/master - Chinese (China)
未能重启 SuSE 防火墙失败
a year ago emilydong Suggestion accepted yast-vpn/master - Chinese (China)
SuSE 防火墙启用但未激活。
使 VPN 正常工作,将激活 SuSE 防火墙。
a year ago emilydong Suggestion accepted yast-vpn/master - Chinese (China)
无法使用 sysctl 应用 IP 转发设置失败
a year ago emilydong Suggestion accepted yast-vpn/master - Chinese (China)
未能启动 IPSec 守护进程失败程序
a year ago emilydong Suggestion accepted yast-vpn/master - Chinese (China)
未能安装 IPSec 软件包失败
Browse all language changes

Activity in last 30 days

Activity in last year