This version of KIWI will become obsolete and is only maintained in the scope of SUSE Linux Enterprise 11 and 12. https://github.com/openSUSE/kiwi/blob/master/README.rst#deprecation-notice
Project Translated Words Needs editing Checks Suggestions Comments
master
14.3% 3.0% 32.1% 3.6% 0.0% 0.0% Translate

Approved
Good
Failing checks
Needs editing

Activity in last 30 days

Activity in last year