yast2-isns is not part of openSUSE Leap 15. It exists only in openSUSE Tumbleweed and it is being rendered obsolete by yast2-iscsi-lio-server soon. https://l10n.opensuse.org/projects/yast-iscsi-lio-server/

Customize download

Statistics

Percent Strings Words
Total 44 419
Translated 36.4% 16 34
Needs editing 2.3% 1
Failing check 0.0% 0

Last activity

Last change Sept. 24, 2016, 11:51 a.m.
Last author Enol P

Activity in last 30 days

Activity in last year